Domanda:
rumore insolito quando si passa alla seconda marcia - le altre marce vanno bene
miernik
2011-04-17 04:27:05 UTC
view on stackexchange narkive permalink

Quasi ogni volta che inserisco la seconda marcia, si sente brevemente un crepitio piuttosto forte. Succede solo quando si passa alla seconda marcia, le altre marce vanno bene. Naturalmente premo completamente la frizione.

Il veicolo è un Mercedes-Benz 308D, un furgone T1, anno 1992, modello 602.316

La trasmissione è un cambio manuale a 5 marce - tipo G1 / 18-5 / 4 , 69 (alcune fonti lo descrivono come G1 / 18-5 / 4.7) modello 711.113.

È qualcosa di cui preoccuparsi molto?

Come risolverlo?

Tre risposte:
#1
+6
Eugenio Miró
2011-04-17 09:27:25 UTC
view on stackexchange narkive permalink

Penso che questo potrebbe essere correlato a uno se i sincronizzatori del cambio (dai un'occhiata a questo articolo di wikipedia) per vedere cosa intendo, e quello che non funziona è quello per i cambi del primo secondo , mentre descrivi il problema.

Spero che questo aiuti

potrebbe voler chiedere anche del terzo e del secondo passaggio di marcia.
Penso che se non stanno producendo rumore in questo momento potrebbero ancora funzionare, ricorda che usare il camion in città risulterebbe utilizzando la prima e la seconda marcia tutto il tempo, quindi queste si consumeranno di più.
#2
+1
Zencyl
2011-04-18 01:11:43 UTC
view on stackexchange narkive permalink

Sono d'accordo con Eugeio in quanto suona come un sincronizzatore. Hai cambiato il punto di giri del tuo turno o hai portato un carico pesante di recente rispetto al solito? Nel mio camion se cambio circa 2500-3000 giri / min con un carico decente dietro di esso, gli ingranaggi macineranno un po '. Quindi, se mi sposto prima di quel punto, non sento nulla.

Questo rumore che passa alla seconda marcia è presente da quando ho comprato il furgone l'anno scorso. Non posso davvero dire se sia correlato a quale RPM è l'interruttore, poiché il furgone non ha un contagiri (ho intenzione di adattarne uno).
#3
+1
agent provocateur
2016-10-18 01:19:22 UTC
view on stackexchange narkive permalink

La mia macchina + trans ha (ed è noto per) questo problema.
Se passo alla seconda da 1, fa un rumore goffo. Quando il motore / i fluidi sono ancora freddi, lo farà OGNI volta ed è piuttosto rumoroso.
Se cambio da 1 => N => 2, il rumore non viene visualizzato.
Passaggio da 2 => 3 raramente lo fa e 3 => 4 ancora più raro.
Una volta completamente riscaldato, raramente lo fa, punto.

Nel mio caso, la causa sono i sincronismi.
La mitigazione nota è usare del fluido di trasmissione "speciale".

Non ho cambiato il mio fluido con il fluido speciale, quindi continua a fare rumore, ma non è davvero nulla di cui preoccuparsi a meno che tu non abbia difficoltà a metterlo in marcia. Se hai difficoltà a metterlo in marcia, allora quei sincronizzatori sono probabilmente incasinati e peggioreranno sempre di più, e sarebbe già troppo tardi per fare qualcosa al riguardo.
Se sei preoccupato, sta uccidendo il tuo synchros, puoi provare a cambiare il fluido e fare un'analisi dell'olio per verificare la presenza di materiale synchro nel tuo fluido.
Puoi provare la doppia frizione e vedere se questo aiuta con il rumore.



Questa domanda e risposta è stata tradotta automaticamente dalla lingua inglese. Il contenuto originale è disponibile su stackexchange, che ringraziamo per la licenza cc by-sa 3.0 con cui è distribuito.
Loading...